Contact / Feedback

Your saved items on every device

Sign in or create a free account to save products, categories and sections permanently.

Product comparison

Product comparison

Compare suitable products in the same category by features, prices and retailers.

Add a comparable product

Up to 3 products at once
2/3
⌕
Allied Telesis AT-AR410×TP-Link VR1200v Kabelrouter Schwarz×

Allied Telesis AT-AR410

Allied Telesis · Wired Routers

Modular Branch Office Router Kabelrouter

Model: AT-AR410
Feature score–
Offers0
Features28
Lowest priceNo price currently available
Change–
No price currently available
No price currently available

TP-Link VR1200v Kabelrouter Schwarz

TP-Link · Wired Routers

Compare offers, features and price trends clearly on Wahlivo.

Model: ARCHER VR1200V
Feature score–
Offers0
Features55
Lowest priceNo price currently available
Change–
No price currently available
No price currently available
Share with others PulseOnMe

Feature comparison

Feature score

Summary

Based on 0 shared features. Scores are relative to this selection. Prices, product tests and personal preferences are outside this score.

Result

No overall winner yet

Feature scoring is not yet configured for this category.

How scoring works

Each shared eligible feature has equal weight. For “higher preferred”, each pair contributes own value ÷ sum of both values; for “lower preferred”, the other value ÷ sum of both values. The average across features and other products × 100 gives the score. Equal values give 50 points; larger differences matter more. This is a relative comparison, not a test rating. Missing or conflicting values are omitted for all products.

Technical specifications

Only products in the same category
FeatureAllied Telesis AT-AR410AT-AR410TP-Link VR1200v Kabelrouter SchwarzARCHER VR1200V
Brand / providerAllied TelesisTP-Link
CategoryWired RoutersWired Routers
Offers00
Total priceNo price currently availableNo price currently available
Rating★ 0,0 (0)★ 0,0 (0)
Gastzugang–Yes
VDSL2–Yes
Weight1,750 g–
Abmessungen (BxTxH)305 x 190 x 30 mm–
ÜbertragungstechnikKabelgebunden–
Unterstützte Sicherheitsalgorithmen–64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Weitere Anschlüsse4x 10/100 Ethernet LAN 1x 10/100 Ethernet WAN 1x RS-232–
Management-ProtokolleSNMP / SNMPv2c / SNMPv3, DHCP–
Mittlere Betriebsdauer zwischen Ausfällen (MTBF)50,000 h–
Flash-Speicher8 MB–
Unterstützte NetzwerkprotokolleIP, IPX/SPX, Appletalk, IPX/SPX Spoofing, PPPoE, STP, RSTP–
SicherheitUL60950, CAN/CSA-C22.2 NO. 60950-00, EN60950, AS/NZS3260–
Management-PlattformConsole port, Web-based–
Verkabelungstechnologie–10/100Base-T(X)
Energiebedarf100-240V AC; 50/60Hz–
Elektromagnetische InterferenzenEN55022 class A, FCC class A, class I, AS/NZS3548 class AVCCI–
Unterstützte Protokolle–ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
NetzwerkfunktionenEthernet, Fast Ethernet–
Height–80 mm
Router ProtokollOSPF–
Authentisierung MethodeRADIUS, TACACS+, CHAP, PAP–
Erweiterungssteckplätze1x Port Interface Card–
FirewallNetwork address translation (NAT) firewall, Port Address Translation (PAT) firewall, IP–
Width–214 mm
Depth–144.5 mm
Datenübertragungsrate100 Mbit/s–
NetzstandardIEEE 802.1D, IEEE 802.1Q, IEEE 802.1v, IEEE 802.2, IEEE 802.3ac, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3xIEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
Antenne Zunahmeniveau (max)–3 dBi
VPN Unterstützung–PPTP, IPSec
BrandAllied TelesisTP-Link
Manufacturer part numberAT-AR410ARCHER VR1200V
MAC Adressen Filtern–Yes
Sendeleistungsbereich–20 - 23 dBmW
Max. Datenübertragungsrate0.1 Gbit/s–
Quality of Service (QoS) Support–Yes
Web-basiertes Management–Yes
DHCP-Client–Yes
DHCP-Server–Yes
Reset-Knopf–Yes
Schnellinstallationsanleitung–Yes
Frequenzbereich–2,4 - 5 GHz
IP-Adressen Filter–Yes
Portweiterleitung–Yes
DoS Attacken Prävention–Yes
RJ-11 ports Quantität–3
Unterstützte Linux-Betriebssysteme–Ja
Energy source–Gleichstrom
Storage capacity16 MB–
ZertifizierungUL, cULCE
WPS Sicherheit per Tastendruck–Yes
Stromverbrauch (Standardbetrieb)10 W–
Relative Luftfeuchtigkeit in Betrieb5 - 95%10 - 90%
Temperaturbereich bei Lagerung-20 - 70 °C-40 - 70 °C
Betriebstemperatur0 - 40 °C0 - 40 °C
AC-Netzadapter–Yes
Ethernet/LAN–Yes
Luftfeuchtigkeit bei Lagerung–5 - 90%
Antennentyp–Intern
LED-Anzeigen–Ja
Produktfarbe–Schwarz
Mitgelieferte Kabel–LAN (RJ-45)
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)–5
Gleichstrom-Anschluss (DC)–Yes
Ethernet LAN Datentransferraten–10,100,1000 Mbit/s
Anzahl der USB-Anschlüsse–1
Verpackungsart–Box
Ein-/Ausschalter–Yes
Universal Plug and Play (UPnP)–Yes
Unterstützt Windows-Betriebssysteme–Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
Unterstützt Mac-Betriebssysteme–Ja
USB-Version–2.0
Ethernet-WAN–Yes
ADSL–Yes
ADSL2–Yes
ADSL2+–Yes
Konformitätsbescheinigungen–RoHS

All prices and retailers

Sorted by the lowest total price

Allied Telesis AT-AR410

No current offers are available for this variant.

TP-Link VR1200v Kabelrouter Schwarz

No current offers are available for this variant.

Similar products

Only products in the same category
Hi! I can help with search, comparisons and complaints.
WAI
WAI chat

WAI helps with product search, comparisons and complaints.

WAI is online
Free WAI search
Normal WAI search, clarification questions and database results are free. Credits are only for explicitly marked premium tasks.