संपर्क / प्रतिक्रिया

हर डिवाइस पर आपकी सहेजी हुई सूची

उत्पादों, श्रेणियों और क्षेत्रों को स्थायी रूप से सहेजने के लिए साइन इन करें या मुफ़्त खाता बनाएँ।

FRITZ! · संचार सॉफ्टवेयर

FRITZ! Access Server Basic

1 संस्करण 0 उपलब्ध ऑफ़र 0 दुकानों की कुल कीमत जाँची जा सकती है मॉडल 20001877
Share with others PulseOnMe
Wahlivo ऑफ़र और सुझावों का क्रम कैसे तय करता है

कीमत क्रम में चुने गए देश और सही मुद्रा में उपलब्ध ऑफ़र ही गिने जाते हैं। आगे आने के लिए कर सहित कीमत, डिलीवरी, अनिवार्य शुल्क और जाँच का समय पुष्ट होना चाहिए। कमीशन से कीमत क्रम नहीं बदलता। अन्य सुझावों में डेटा की गुणवत्ता, उपयुक्तता, नवीनता, स्रोत वाली समीक्षाएँ और ऑफ़र की विविधता शामिल हो सकती है।

अन्य उत्पादों से तुलना करें

“संचार सॉफ्टवेयर” में सभी उपलब्ध उत्पादों को नाम, ब्रांड या मॉडल से खोजें।

तुलना खोलें →

कीमत का इतिहास

सबसे कम कुल कीमत में बदलाव
वर्तमान कीमत–
सबसे कम कीमत–
सबसे अधिक कीमत–
बदलाव–
अभी कीमत का इतिहास उपलब्ध नहीं है। रोज़ाना कीमत दर्ज होने के बाद डेटा दिखाई देगा।

लॉन्च से पहले डेमो कीमतों को असली विक्रेताओं की कीमतों से बदलना होगा।

तकनीकी विवरण

20001877

Der AVM Access Server stellt im Firmen-Netzwerk eine sichere Internet-Verbindung her und ermöglicht damit den reibungslosen Informationsaustausch mit räumlich entfernten Firmen-Standorten. Firewall und VPN (Virtual Private Network) schützen dabei wirkungsvoll sowohl das eigene Netzwerk als auch die Kommunikation. Mit integrierter Unterstützung von ISDN, DSL oder AVM KEN! verbindet der AVM Access Server ein Firmen-Netzwerk zuverlässig und sicher mit dem Internet, entfernten PCs und Notebooks oder entfernten Netzwerken. Leistungsmerkmale im Überblick Internetzugang herstellen und absichern (Firewall/VPN) über - DSL-Controller (FRITZ!Card DSL) - DSL-Modembridge via Ethernetkarte/PPPoE - ISDN-Controller - Bestehenden Internetzugang mit KEN! - Bestehenden Internetzugang mit Router Verbindung des lokalen Netzwerks mit Einzel-PCs oder PC-Netzwerken in entfernten Standorten - über den Internetzugang (VPN) - über ISDN-Direktverbindung mit ISDN Controller Flexibel konfigurierbare Firewall zum Schutz des eigenen NetzwerksDienst für Windows XP, 2000, NT 4.0 Lieferumfang CD-ROM mit Installation und Lizenz - AVM Access Server - Handbuch "NetWAYS/ISDN" (abhängig von gewähltem Artikel) Einsatz / Zusammenspiel der Produkte Am entfernten Standort: - AVM Access Server im Netzwerk - NetWAYS/ISDN am Einzel-PC - Zum AVM Access Server kompatible Produkte nach ISDN- oder IPSec-Standard Details zu VPN / IPSec - Unbeschränkt viele entfernte Netzwerke konfigurierbar - Erfordert lediglich Standard-Internet-Zugang (z. B. feste öffentliche IP-Adresse nicht erforderlich) - Ermöglicht Verbindung mit entfernten Netzwerken und Einzel-PC über VPN - Assistentengestützte, leichte Konfiguration - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Unterstützung folgender IPSec-Modi: Transport- und Tunnel-Mode, Authentication Header (AH, RFC 2402), Encapsulated Security Payload (ESP, RFC 2406) SHA-1, MD5; DES, 3DES, AES (128, 192, 256 bit Schlüssellänge); IPComp RFC 2393 mit Deflate (RFC 2394), LZS (RFC 3051), LZJH (RFC 2395); Internet Key Exchange (IKE, RFC 2490), Main Mode und Aggressive Mode; Authentisierung über "preshared keys" Umfassende Benutzerverwaltung - Interne Benutzerverwaltung (Gruppen und Benutzer) sowie RADIUS - Unbeschränkte Anzahl von Benutzern konfigurierbar - Exportieren der VPN-Konfiguration pro NetWAYS/ISDN-Klient in einer geschützten Datei (Zustellung via Diskette, E-Mail, ...) - Übersichtliche Nutzungsstatistik Einfache Bedienung - Intuitive, assistentengestützte Oberfläche - Kontextsensitive Onlinehilfe - Umfangreiche Diagnosemöglichkeiten - Optional auch über Webinterface administrierbar.

उपकरण

Typ
Kommunikations-Server
Min. benötigter Speicherplattenplatz
50 MB
Minimum Prozessor
Pentium 200
Min. benötigter RAM
64 MB
प्लेटफ़ॉर्म
PC
Kompatible Betriebssysteme
Windows Server 2003, XP, 2000 Server/Pro, NT 4.0 Server/Workstation

सामान्य

ब्रांड
FRITZ!
निर्माता का पार्ट नंबर
20001877

तकनीकी विवरण Wahlivo की वर्गीकरण प्रणाली और जुड़े पार्टनरों के डेटा से संकलित हैं।

सभी कीमतें और विक्रेता

सबसे कम कुल कीमत के अनुसार क्रम

20001877

Wahlivo-ID: icecat:704182 · संचार सॉफ्टवेयर

0 ऑफ़र
इस संस्करण के लिए अभी कोई ऑफ़र उपलब्ध नहीं है।

संस्करणों का विवरण

1 संस्करण
मॉडल
20001877
ब्रांड / प्रदाता
FRITZ!
श्रेणी
संचार सॉफ्टवेयर
Typ
Kommunikations-Server
Min. benötigter Speicherplattenplatz
50 MB
Minimum Prozessor
Pentium 200

मिलते-जुलते उत्पाद

अन्य उपयुक्त मॉडल
नमस्ते! मैं खोज, तुलना और शिकायतों में मदद कर सकता हूँ।
WAI
WAI चैट

WAI उत्पाद खोज, तुलना और शिकायतों में मदद करता है।

WAI ऑनलाइन है
मुफ़्त WAI खोज
Normal WAI search, clarification questions and database results are free. Credits are only for explicitly marked premium tasks.