Demo price data must be replaced by real retailer data before launch.
TP-Link VR1200v Kabelrouter Schwarz
Come Wahlivo ordina offerte e consigli
Per l’ordine dei prezzi contano solo le offerte raggiungibili nel paese selezionato e nella valuta corretta. Un’offerta può essere prima solo se prezzo lordo, spedizione, componenti obbligatorie e momento del controllo sono verificati. Le commissioni non cambiano l’ordine dei prezzi. Altri consigli possono considerare qualità e aggiornamento dei dati, idoneità, recensioni con fonte dichiarata e varietà delle offerte.
Confronta con altri prodotti
Cerca tutti i prodotti disponibili in «Router cablati» per nome, marca o modello.
Apri confronto →Andamento del prezzo
Development of the lowest total priceDati tecnici
ARCHER VR1200VDotazione
- Gastzugang
- Sì
- VDSL2
- Sì
- Unterstützte Sicherheitsalgorithmen
- 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
- Verkabelungstechnologie
- 10/100Base-T(X)
- Unterstützte Protokolle
- ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), MER\IPoE (RFC 1483 Routed), Bridge (RFC1483 Bridge), PVC – Up to 8 PVCs
- Altezza
- 80 mm
- Larghezza
- 214 mm
- Profondità
- 144,5 mm
- Antenne Zunahmeniveau (max)
- 3 dBi
- VPN Unterstützung
- PPTP, IPSec
- MAC Adressen Filtern
- Sì
- Quality of Service (QoS) Support
- Sì
- Web-basiertes Management
- Sì
- DHCP-Client
- Sì
- DHCP-Server
- Sì
- Reset-Knopf
- Sì
- Schnellinstallationsanleitung
- Sì
- Frequenzbereich
- 2,4 - 5 GHz
- IP-Adressen Filter
- Sì
- Portweiterleitung
- Sì
- DoS Attacken Prävention
- Sì
- RJ-11 ports Quantität
- 3
- Unterstützte Linux-Betriebssysteme
- Ja
- Zertifizierung
- CE
- WPS Sicherheit per Tastendruck
- Sì
- Relative Luftfeuchtigkeit in Betrieb
- 10 - 90%
- Betriebstemperatur
- 0 - 40 °C
- Ethernet/LAN
- Sì
- Antennentyp
- Intern
- LED-Anzeigen
- Ja
- Produktfarbe
- Schwarz
- Mitgelieferte Kabel
- LAN (RJ-45)
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
- 5
- Anzahl der USB-Anschlüsse
- 1
- Verpackungsart
- Box
- Ein-/Ausschalter
- Sì
- Universal Plug and Play (UPnP)
- Sì
- Unterstützt Windows-Betriebssysteme
- Windows 10, Windows 2000, Windows 7, Windows 8, Windows 8.1, Windows 98SE, Windows NT, Windows Vista, Windows XP
- Unterstützt Mac-Betriebssysteme
- Ja
- USB-Version
- 2.0
- Ethernet-WAN
- Sì
- ADSL
- Sì
- ADSL2
- Sì
- ADSL2+
- Sì
- Konformitätsbescheinigungen
- RoHS
Connettività
- Netzstandard
- IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u
- AC-Netzadapter
- Sì
- Gleichstrom-Anschluss (DC)
- Sì
Generale
- Marca
- TP-Link
- Codice del produttore
- ARCHER VR1200V
Prestazioni e consumi
- Sendeleistungsbereich
- 20 - 23 dBmW
- Fonte energetica
- Gleichstrom
Posizione e dintorni
- Temperaturbereich bei Lagerung
- -40 - 70 °C
- Luftfeuchtigkeit bei Lagerung
- 5 - 90%
Prezzo e condizioni
- Ethernet LAN Datentransferraten
- 10,100,1000 Mbit/s
I dati tecnici vengono combinati dalla tassonomia di Wahlivo e dai dati dei partner collegati.
Tutti i prezzi e venditori
Ordinato per prezzo totale più bassoARCHER VR1200V
Wahlivo-ID: icecat:62202666 · Router cablati
Variant overview
1 Varianti- Modello
- ARCHER VR1200V
- Marca / fornitore
- TP-Link
- Categoria
- Router cablati
- Gastzugang
- Sì
- VDSL2
- Sì
- Unterstützte Sicherheitsalgorithmen
- 64-bit WEP, 128-bit WEP, WPA, WPA-PSK, WPA2
Prodotti simili
More suitable modelsLinksys BEFSR81 Kabelrouter
Modello: BEFSR81-EULinksys BEFVP41 Kabelrouter
Modello: BEFVP41-EUNETGEAR FVS318 Kabelrouter Schnelles Ethernet Violett
Modello: FVS318GE
WAI aiuta nella ricerca di prodotti, nei confronti e nei reclami.
Elimina cronologia
Eliminare questa cronologia WAI?